Vulnerabilidad de Certificado de DNIe


Debido a una vulnerabilidad detectada en los certificados digitales incluidos en los DNIe expedidos a partir de abril de 2015 y con número de soporte posterior al ASG160.000, la DGP ha procedido a revocar esos certificados hasta que resuelvan el problema de seguridad.

Hasta ese momento  los usuarios que utilicen esos DNIe para autenticarse y/o firmar en los trámites de la sede que disponen de autenticación y/o firma  deben de utilizar otro tipo de certificado digital.